¡¡¡¡ AYUDA !!!
Fecha Viernes, 01 julio a las 23:23:25
Tópico Artículos


Me acaban de comunicar de arsys (donde está alojada esta página) que van a cambiar el php.

Exáctamente:

Nos ponemos en contacto contigo para comunicarte que, por motivos de seguridad, a partir del 01/09/2016 vamos a actualizar las plataformas de hosting donde están alojados tus dominios. Con esta actualización, cambiaremos la versión actual de PHP (4.x) de estas plataformas por otra más reciente con el objetivo de prevenir posibles vulnerabilidades que puedan afectar a tus sitios web y tus datos.
Puedes realizar esta actualización tú mismo desde el Panel de Control. Dispones de la funcionalidad Cambio de versión PHP, que te permitirá realizar pruebas de cambio de versión, verificar si tu sitio web funciona correctamente sobre la versión actualizada y, en caso necesario, realizar las modificaciones. Si tus pruebas son satisfactorias, podrás activar el cambio a la nueva plataforma sin esperar a que realicemos la migración en septiembre.

Me ha entrado un cangüelo solo pensar que se puede ir todo a la mierda.

Necesito un alma caritativa de entre los muchos programadores que leen (leían) esta peich para poder dejárselo todo en sus manos y que él (o ella) haga el cambio de versión de php. (un privado a mi mail y le doy las claves de todo). Gracias!!

Porque yo seguro que la cago.

Y aunque hace mucho tiempo que no actualizo la página, si tengo planes de volver a empezar a subir cosas antes de que salga L5R otra vez (si el curro me lo permite).

Por eso necesito AYUDA!!!








Este artículo proviene de La Voz Akasha (Corrupta)
www.lavozakasha.org

La dirección de esta noticia es:
www.lavozakasha.org/modules.php?name=News&file=article&sid=6263